半方池水半方田 - 数据库宕机 – Incident details

数据库宕机

Resolved
Major outage
Started 3 months agoLasted 8 minutes

Affected

Waline 评论系统

Major outage from 8:56 AM to 9:04 AM

MySQL 数据库

Major outage from 8:56 AM to 9:04 AM

Updates
  • Resolved
    Resolved
    This incident has been resolved.
  • Identified
    Identified
    We are continuing to work on a fix for this incident.